Datum in Datumsfeld wird doppelt angezeigt

Diskutiere und helfe bei Datum in Datumsfeld wird doppelt angezeigt im Bereich Microsoft Office im Windows Info bei einer Lösung; Guten Morgen Problem wie im Betreff Passiert nur wenn als Sprache Deutsch (Schweiz) eingestellt ist. [IMG] Bei der Einstellung Deutsch... Dieses Thema im Forum "Microsoft Office" wurde erstellt von klse, 4. Juli 2019.

  1. klse
    klse Gast

    Datum in Datumsfeld wird doppelt angezeigt


    Guten Morgen



    Problem wie im Betreff


    Passiert nur wenn als Sprache Deutsch (Schweiz) eingestellt ist.


    [​IMG]







    Bei der Einstellung Deutsch (Deutschland) passiert das nicht.

    [​IMG]



    Seltsamerweise ist auch nur ein Rechner davon betroffen. Die anderen in der Firma zeigen das Datum korrekt an.

    Gibt es evtl. eine Einstellung in macOS, die dieses Verhalten verursacht?


    Danke für eure Hilfe

    Grüsse


    klse
     
  2. GeorgHSchmitz Win User

    Falsches Datum in PowerQuery

    Evtl. habe ich die Lösung selber gefunden.

    in dem EDITOR des Powerquery kann man die Spalte als DATE/TIME/TIMEZONE einstellen.

    Dann wird die Zeit wie 31.12.2016 23:00:00 +UTC1 dargestellt.

    Anschließend haben wir das Datumsfeld über Reiter TRANSFORM auf DATE = LOCAL TIME umgestellt.

    Nun wird das Datum auf den 01.01.2017 umgewandelt.

    Die ersten Auswertungen sehen auch richtig aus.
  3. AndreasHeil Win User

    Outlook 2010 in Autotext aktuelle Datum einfügen

    Hallo MKW,

    es funktioniert tatsächlich:

    - Öffne eine leere Email
    - Schreibe den Ort und Komma Leerzeichen
    Berlin,
    - Klicke dann auf
    Register: Einfügen / Gruppe: Text / Datum und Uhrzeit /
    gewünschtes Datumsformat auswählen
    "Automatisch aktualisieren" anhaken
    mit "OK" bestätigen

    Jetzt, wie gewohnt, den Text und das Datum markieren und mit
    Register: Einfügen / Gruppe: Text / Schnellbausteine / Auswahl im Schnellbaustein-Katalog speichern ...
    abspeichern

    Jetzt handelt es sich um ein selbstaktualisierendes Datumsfeld.

    Ich lerne wohl niemals aus :)

    Viele Grüße
    Andreas
  4. Augustine_E Win User

    Office16-Word / Sendungen / Datumsformat

    Hallo WIN10_TSG,

    mal sehen wie wir Ihnen helfen können.



    Sie können wie folgt das Datumsformat konfiurieren:



    1. Klicken Sie mit der rechten Maustaste auf das entsprechende Datumsfeld und "Feld bearbeiten" auswählen.
    2. Wählen Sie Datum aus der Liste im Bereich "Feldnamen", Wähen Sie ein vorhandenes Format aus und passen Sie es entsprechend an.
    3. Klicken Sie dann auf OK, um das Fenster zu schließen


    Wenn Sie weitere Fragen haben, stehen wir Ihnen gerne zur Verfügung.



    LG



    AEG
  5. MikeFried Win User

    Access 2013 Datumsfeld nach Eingabe sperren

    Hallo,

    mal ganz ohne Nachdenken geschrieben: Mach Dir ein Formular wo Dein Datumsfeld drauf ist. Setze es auf Aktiviert Nein und Gesperrt Ja. Mache einen Knopf daneben der den Code ME.Datumsfeld = Date hinter dem Klick zu stehen hat und schon kannst Du nur das
    aktuelle Datum eingeben.

    Beim öffnen des Formulars sollte dann noch etwas stehen wie if isdate(me.Datumsfeld) then me.btn_zur_Datumseingabe.enabled=false.

    Den Feldnamen und Buttonnamen musst Du natürlich austauschen. Aber ich denke das wäre die einfachste Methode.

    Viele Grüße

    Mike
  6. Augustine_E Win User

    Serienbrief aus Access: Datum wird im US-Format übernommen

    Hallo Franz,



    mal sehen wie wir dir helfen können.



    Dies kannst du unter "Serienbrief" das Format festlegen, nachdem du die Felder ausgewählt hast.



    Führe im Vorlagendokument beim Definieren von Feldern Folgendes aus:

    1. Klicke mit der rechten Maustaste auf das Datumsfeld und "Feld bearbeiten" auswählen.
    2. Wähle Datum aus der Liste im Bereich "Feldnamen" und passe das Format entsprechend an.
    3. Klicke dann auf OK, um das Fenster zu schließen


    Wenn du weitere Fragen hast, stehen wir dir gerne zur Verfügung.



    LG



    AEG
  7. User Advert


    Hi,

    willkommen im Windows Forum!
Thema:

Datum in Datumsfeld wird doppelt angezeigt - Microsoft Office

Die Seite wird geladen...

Datum in Datumsfeld wird doppelt angezeigt - Similar Threads - Datum Datumsfeld angezeigt

Forum Datum

Termin werden in Outlokk doppelt angezeigt

Termin werden in Outlokk doppelt angezeigt: Ich verwende Outlokk 2010. Seit einiger Zeite werden neu angelegte Termine am PC-Bildschirm immer doppelt angezeigt. Die gleichen Termine erscheinen auf anderen Endgeräten korrekt. Der 2....
Outlook.com 21. Januar 2019

Account wird doppelt angezeigt

Account wird doppelt angezeigt: Vor kurzem ist mir aufgefallen das mein Konto auf microsoft.com doppelt angezeigt wird. Das war vorher nicht so und wollte fragen, wie man das rückgängig machen kann. [IMG]
Outlook.com 26. Mai 2018

Datum in Postaingang/ausgang wird nicht angezeigt

Datum in Postaingang/ausgang wird nicht angezeigt: Hallo, bei Outlook 2010 wird in der Spalte ERHALTEN das Datum nicht mehr angezeigt. Das Feld ist ausgegraut. Sowohl im Eingang als auch im Ausgang. Zudem fehlen alle Auswahlmöglichkeiten beim...
Microsoft Office 7. Mai 2018

Datum in Postaingang/ausgang wird nicht angezeigt

Datum in Postaingang/ausgang wird nicht angezeigt: Hallo, bei Outlook 2010 wird in der Spalte ERHALTEN das Datum nicht mehr angezeigt. Das Feld ist ausgegraut. Sowohl im Eingang als auch im Ausgang. Zudem fehlen alle Auswahlmöglichkeiten beim...
Outlook.com 7. Mai 2018

Konto wird doppelt angezeigt

Konto wird doppelt angezeigt: Ich habe gestern ein dienstliches Microsoft Surface mit Office 365 in Betrieb genommen, das ich auch privat nutzen darf. Nun wird mein Office account doppelt angezeigt. Ich habe jetzt die...
Microsoft Office 30. Januar 2018

Geburtstagskalender- falsches Datum wird angezeigt

Geburtstagskalender- falsches Datum wird angezeigt: Ab diesem Thread teilen. Hallo severinikos, entschuldige bitte die verspätete Antwort. Unser Technikteam arbeitet bereits an einen Fix um dieses Problem so bald wie möglich zu beheben....
Outlook.com 29. März 2017

Termine in Kalender doppelt angezeigt

Termine in Kalender doppelt angezeigt: Ab diesem Thread teilen. Hallo, ich habe ebenfalls dieses Problem nach Umstellung von ...@live.com auf ....@outlook.com! Zusätzlich werden alle Termine im Kalender doppelt angezeigt. Und in...
Outlook.com 7. Februar 2017
Datum in Datumsfeld wird doppelt angezeigt solved
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.