outlook lädt keine neuen mails - senden funktioniert korrekt,l

Diskutiere und helfe bei outlook lädt keine neuen mails - senden funktioniert korrekt,l im Bereich Outlook.com im Windows Info bei einer Lösung; Hallo Ihr,verwende einen Google account für Mails Web,Möchte - wie immer - Mails abrufen, werden aber nur sehr begrenzt und historisch alte... Dieses Thema im Forum "Outlook.com" wurde erstellt von Steinbock 111, 3. August 2022.

  1. outlook lädt keine neuen mails - senden funktioniert korrekt,l


    Hallo Ihr,verwende einen Google account für Mails Web,Möchte - wie immer - Mails abrufen, werden aber nur sehr begrenzt und historisch alte abgeholt.Senden verarbeitet Outlook im Konto korrekt und Problemlos für gewählten Account / Kontoeinstellungen.Alternative Mobilesysteme senden / empfangen störungsfrei - lediglich Mail Empfängt hat plötzliche Fehlfunktion wie oben beschrieben. Konto mehrfach gelöscht und neu eingerichtet - PST Datendatei vorhanden - wird aber nun alt.Habe leider keinerlei Idee was noch helfen kann - bitte um Hilfe.Danke !
     
  2. cahu Win User

    Outlook 2013 und Handy Exchange ActiveSync: es werden keine Mails verschickt und nicht abgerufen

    Hallo Thomas,

    vielen Dank für die schelle Reaktion.



    In Outlook 2013 wird nichts angezeigt, es passiert nur bei SENDEN/EMPFANGEN nichts.

    Gehe ich auf Kontoeinstellungen - reparieren - weiter - meldet Outlook Netzwerkverbindung nicht verfügbar (obwohl es mit einer anderen Mail-Adresse von Outlook.com funktioniert)



    Die Win8 App meldet oben rechts: "L: *** Die E-Mail-Adresse wurde aus Datenschutzgründen entfernt. *** ist nicht verfügbar", bei einer anderen
    L: ...@Outlook.com funktioniert es aber.



    Smartphone: keine Fehlermeldung, aber er lädt neue Mails nicht und verschickt keine.



    Gruß
  3. Franz-Wiedemann Win User

    Outlook 2013 versendet keine Mails via Outlook.com

    Ich kann nur aus outlook 2013 heraus mit meinem Outlook-Konto nicht senden. In der Metrooberfläche und im Webbrowser geht es.

    Bei mir ist es etwas kompliziert, denn ich habe als MS- Konto/Outlook.com- Konto vormals meine vorhandene gmx-Mailadresse verwendet. Ich denke, dass sich das nicht verträgt. Im Outlook-2013 habe ich jetzt 2 aktive Exchange-Active Adressen. Bei er
    L: *** Die E-Mail-Adresse wurde aus Datenschutzgründen entfernt. *** geht das senden, bei der
    L: *** Die E-Mail-Adresse wurde aus Datenschutzgründen entfernt. *** nicht.

    Alles andere funktioniert. Die weiterleitungen klappen sehr gut.

    Franz Wiedemann

    Allerdings scheint es jetzt gerade so, als ob es funktioniert. Vielleicht ein technischer Fehler in Outlook oder bei meinem Provider? Ich melde mich sollte es nicht gehen.

    Erst einmal herzlichen Dank für die Hilfe!

    Franz
  4. ontied Win User

    2 mal Mailkonten, obwohl nur eine eingegeben

    Vielen Dank für die Antwort. Das hatte ich auch schon probiert, aber das geht nicht, denn da steht nur eine einzige email Adresse drin, nämlich
    L: *** Die E-Mail-Adresse wurde aus Datenschutzgründen entfernt. *** (1).

    Die 1 dahinter deutet schon darauf hin, daß es da noch eine email gibt, nämlich
    L: *** Die E-Mail-Adresse wurde aus Datenschutzgründen entfernt. ***, also ohne 1. Aber die steht leider nicht da, deshalb kann ich sie auch nicht löschen.

    Gibts noch einen anderen Vorschlag?

    Weiterhin fällt mir auf, daß Outlook 2 mal lädt, wenn ich es aufrufe , also 2 getrennte Seiten mit Outlook bei nur einem Aurfuf.

    Danke für evtl. Hilfe
  5. greatlyusa Win User

    Outlook 2016 ruft mails von outlook.com nicht mehr ab. Verbindung getrennt

    Also ich habe eben noch mal etwas versucht.

    Ich habe mal die .ost Datei zu dem outlook.com Konto gelöscht und lasse nun die Mails erneut runterladen ohne das Konto neu einrichten zu müssen.

    Bis jetzt funktioniert Outlook erstmal wieder allerdings lädt er noch die Mails runter.

    Die Datei findet ihr hier:

    C:\Users\.....\AppData\Local\Microsoft\Outlook

    Hoffe es hilft dauerhaft und euch somit auch.
  6. DavidK_88 Win User

    'Microsoft Outlook' für Android und die Aliase

    Hallo Uli,

    entschuldigung, falls ich hier ganz falsch liege, aber haben Sie meine Frage wirklich gelesen oder nur überflogen?

    Nein, mein Konto ist noch nicht auf das neue Design umgestellt. Aber ich bin mir ziemlich sicher, dass es nicht daran liegt. In der Web-Version von Outlook.com tauchen alle von mir erstellten Aliase auf und ich kann mit diesen problemlos Emails senden. Hier
    funktioniert alles.

    In der Android App ‚Microsoft Outlook‘ tauchen diese Aliase ebenfalls auf. Allerdings kann ich von diesen Aliasen aber keine Email senden, obwohl diese als korrekt konfiguriert in den Einstellungen angezeigt werden.

    Inwieweit hängt das mit dem neuen Design von Outlook Mail zusammen?

    MfG
  7. User Advert


    Hi,

    willkommen im Windows Forum!
Thema:

outlook lädt keine neuen mails - senden funktioniert korrekt,l - Outlook.com

Die Seite wird geladen...

outlook lädt keine neuen mails - senden funktioniert korrekt,l - Similar Threads - outlook lädt mails

Forum Datum

Outlook App lädt nur sporadisch neue Mails

Outlook App lädt nur sporadisch neue Mails: Liebe Community, seit der Einführung der Zwei Faktor Authentifizierung seitens meines Unternehmens funktioniert die Outlook app für mich nicht mehr zuverlässig. Obwohl sich am Laptop bereits...
Outlook.com 6. Februar 2020

Funktioniert senden an e-mail-empfänger nur mit outlook?

Funktioniert senden an e-mail-empfänger nur mit outlook?: Hallo ich habe Windows 10 Version 1809 auf meinem PC installiert. [IMG] Wenn ich bei Standard App auswählen eine andere App als Outlook auswählen wird trotzdem immer wieder beim senden an...
Apps 22. Februar 2019

Outlook 2019 kann keine Mails senden - nur Testmailversand funktioniert

Outlook 2019 kann keine Mails senden - nur Testmailversand funktioniert: Guten Tag, betroffen sind die Mailadressen von google sowie gmx als imap eingerichtet. Empfang funktioniert, selbst bei Einrichtung wird die Testmail versendet, nur die eigenen Mails bleiben im...
Microsoft Office 23. Januar 2019

Outlook 2019 kann keine Mails senden - nur Testmailversand funktioniert

Outlook 2019 kann keine Mails senden - nur Testmailversand funktioniert: Guten Tag, betroffen sind die Mailadressen von google sowie gmx als imap eingerichtet. Empfang funktioniert, selbst bei Einrichtung wird die Testmail versendet, nur die eigenen Mails bleiben im...
Outlook.com 23. Januar 2019

Senden und Empfangen von Mail mit Outlook funktioniert plötzlich nicht mehr

Senden und Empfangen von Mail mit Outlook funktioniert plötzlich nicht mehr: Ich habe Outlook aus dem Office Professionell Plus 2013 unter Windows 8.1 installiert. Ich habe bei verschiedenen Providern E-Mail-Accounts, die ich über POP3/SMTP mit Standardeinstellungen...
Outlook.com 4. Januar 2018

Windows Mail lädt .asc-Dateien bei verschlüsselten Mails nicht korrekt herunter

Windows Mail lädt .asc-Dateien bei verschlüsselten Mails nicht korrekt herunter: Moin! Windows Mail unter Windows 10 scheint ein Problem mit .asc-Dateien im Anhang von verschlüsselten Mails zu haben, wie sie z.B. von OpenPGP zur Verschlüsselung von Mails genutzt werden....
Apps 21. November 2017

Senden und Empfangen von Mails mit Outlook funktioniert nicht mehr

Senden und Empfangen von Mails mit Outlook funktioniert nicht mehr: Beim senden und abrufen von Mails in Outllok erhalte ich die Fehlermeldung 0x8004210B. auf meinem zweiten Rechner mit den normaalen Outllok habe ich keine Probleme. Wie kann ich diesen Fehler...
Microsoft Office 16. Mai 2017
outlook lädt keine neuen mails - senden funktioniert korrekt,l solved
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.