suche eine bestimmte Formel

Diskutiere und helfe bei suche eine bestimmte Formel im Bereich Microsoft Office im Windows Info bei einer Lösung; Ich brauche eine Formel die mir in eine Zelle den Wert 1,07% reinschreibt wenn 1. sobald das heutige Datum mit dem Datum das in einer Zelle steht... Dieses Thema im Forum "Microsoft Office" wurde erstellt von Goldbiber888, 11. Dezember 2017.

  1. suche eine bestimmte Formel


    Ich brauche eine Formel die mir in eine Zelle den Wert 1,07% reinschreibt wenn 1. sobald das heutige Datum mit dem Datum das in einer Zelle steht übereinstimt und 2. das gleiche mit der Uhrzeit.


    Beispiel: in einer Zelle steht 30.12.2017 , in einer anderen Zelle steht 09:23:00 ,


    in einer dritten Zelle möchte ich eine Formel haben die dort 1,07% reinschreibt am 30.12.2017 um 09:23:00


    Vorschläge ?


    Danke schon mal im Vorraus
     
  2. Goldbiber888 Win User

    suche eine bestimmte Formel

    so hat es geklappt

    =WENN(A1 <= JETZT();1,07%;0)
  3. Andreas Killer Win User

    suche eine bestimmte Formel

    Schreib Datum und Uhrzeit in die gleiche Zelle:

    =WENN(A1 >= JETZT();1,07%;0)

    Andreas.
  4. JakobWenninger Win User

    * durch \bullet in Formeln ersetzen

    Danke für Ihre Antwort.

    Die Suche und Ersetzen-Funktion funktioniert allerdings, wenn man eine Formel aus dem gegebenen Dokument in ein neues kopiert und Punkt mit Komma beispielsweise austauscht um Maple/Microsoft Mathmatics damit zu füttern.

    \bullet lässt sich dann auch mit * austauschen.

    Es wird bestimmt irgendwo eine Checkbox geben um das Suchen in Formeln zu geben.

    Ich bin für Vorschläge offen.

    Grüße

    Jakob Wenninger
  5. Klöck Win User

    Ausrichtung innerhalb von Klammern im Formel-Editor

    Danke für die Antwort.

    Allerdings wird durch die beschriebenen Schritte die Ausrichtung der gesamten Formel als Element bestimmt.

    Mir geht es jedoch um die Elemente innerhalb einer Klammer innerhalb einer Formel, ohne die Formel als ganzes zu betreffen.
  6. Lena Behrens Win User

    Suche Excel Formel

    Vielen Dank Claus für Deine schnelle Antwort!!!! Es funktioniert:)))))
  7. User Advert


    Hi,

    willkommen im Windows Forum!
Thema:

suche eine bestimmte Formel - Microsoft Office

Die Seite wird geladen...

suche eine bestimmte Formel - Similar Threads - suche bestimmte Formel

Forum Datum

Formel FINDEN oder SUCHEN

Formel FINDEN oder SUCHEN: Hallo guten Tag Ich verwende die Formel =FINDEN$B$45;C52. In B45 steht cont. In den Zellen C stehen gleiche Namen ohne oder mit cont. Z. B. Meier, Michael oder Meier, Michael cont. Die...
Microsoft Office 12. August 2020

Suche nach der passenden Excel Formel

Suche nach der passenden Excel Formel: Hallo, ich habe die Tabelle auf Bild 1 gegeben und muss sie so umformatieren, wie auf Bild 2. Die Zahlen beziehen sich auf das Jahr 2017 und die Tabelle auf Bild 2 geht nur bis zur Hälfte des...
Microsoft Office 26. Oktober 2018

SUCHE FORMEL, HILFEEEE

SUCHE FORMEL, HILFEEEE: Hallo, ich suche eine Excel Lösung für Folgendes: 65 + 5 + X = 70+X (70+X) × 10% = 0,7 (Beispielzahl) (70+X) × 2% = 0,2 (Beispielzahl) (70+X) - 65 - 5 - 0,7 - 0,2 = Y So: ich möchte in...
Microsoft Office 19. Februar 2018

WENN Formel: Wenn eine Zahl zwischen bestimmten Zahlenbereichen liegt, dann bestimmten Text...

WENN Formel: Wenn eine Zahl zwischen bestimmten Zahlenbereichen liegt, dann bestimmten Text...: Liebe Community, vielleicht könnt ihr helfen, ich bin per Suche nicht schlau geworden und beim erstellen einer Formel mache ich immer irgendeinen Fehler. In einer Zelle (A) wird eine Zahl...
Microsoft Office 29. Januar 2018

Formel - Zellen mit bestimmten Inhalt zählen

Formel - Zellen mit bestimmten Inhalt zählen: Hallo ihr Lieben, Ich stehe vor einer großen Herausforderung. Ich bin mir sicher, dass es eine einfache Lösung gibt, ich jedoch nur zu doof dazu bin. Folgendes habe ich vor. Es gibt eine Spalte...
Microsoft Office 16. Oktober 2017

Suche Excel Formel

Suche Excel Formel: Hallo Excel-Community, ich suche eine Formel in Excel, die mir folgendes macht: In der Spalte A (A1) steht eine Zahl bzw. ein Text. Ich möchte, dass es überprüft wird, ob in der Spalte B (z.B....
Microsoft Office 21. September 2017

Suche bestimmte Schriftart

Suche bestimmte Schriftart: Ich bin auf der Suche nach einer bestimmten Schriftart. Ich habe bereits einschlägige Seiten durchstöbert und ein paar gefunden, die dem, was ich suche, ziemlich nahe kommen. Facets...
Software 22. Dezember 2009
suche eine bestimmte Formel solved
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Auf dieser Website werden Cookies für die Zugriffsanalyse und Anzeigenmessung verwendet.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.