Übernahme von Eingegebenen Daten in Excel

Diskutiere und helfe bei Übernahme von Eingegebenen Daten in Excel im Bereich Microsoft Office im Windows Info bei einer Lösung; Hallo Gemeinde, Im Unternehmen werden Mitarbeiter grundsätzlich mit Befristung eingestellt. Die Befristung kann in einem Zeitraum von 2 Jahren bis... Dieses Thema im Forum "Microsoft Office" wurde erstellt von FrankHartmann3, 30. Juli 2020.

  1. Übernahme von Eingegebenen Daten in Excel


    Hallo Gemeinde,



    Im Unternehmen werden Mitarbeiter grundsätzlich mit Befristung eingestellt.

    Die Befristung kann in einem Zeitraum von 2 Jahren bis zu 4x vereinbart werden.



    1. Frage:

    Mit dem Eintritt in das Unternehmen ergibt sich gleichzeitig die Maximale Befristung.



    Bsp.: Datum Eintritt 29.07.2020 +2 Jahre 29.07.2022 -1 Tag 28.07.2022 = Maxi. Befr.



    Gibt es die Möglichkeit, dass so in eine Formel zu packen, dass bei Eingabe des Eintritts in das Unternehmen gleichzeitig die Maximale Befristung Erscheint?



    2. Frage:

    Da bis zu vier Befristungen möglich sind aber auch direkt mit dem Maximum befristet werden kann, benötige ich die Übersicht, wie Befristet wurde 1. 2. 3. 4. Befristung und wie der Aktuelle Status der Befristung ist Status der Befristung. Dadurch muss ich das Datum immer doppelt eintragen.

    Gibt es eine Möglichkeit, dass zu vereinfachen?

    Ich gebe in Spalte 1., 2., 3., 4. Befristung ein und die Zelle unter Status übernimmt das Datum?


    [​IMG]
     
  2. jb_53229 Win User

    Übernahme der Daten aus einer anderen Excel Datei!

    Danke schon einmal.

    Leider kommt jetzt immer die Fehlermeldung "Bezug"

    Die Formel lautet (und steht in B2):

    =SVERWEIS(A2;Tabelle2!A1:A6;Tabelle2!B1:B6;FALSCH)

    Dabei soll der Wert in A2 (die Artikelnummer wird per Hand eingegeben) überprüft werden und dann sollen aus den Artikelnummer in der Tabelle 2 Spalte A diese überprüft werden. Die zu den Artikeln gehörenden Preise stehen in der Tabelle 2 Spalte B.

    Kann mir jemand dabei helfen?

    Danke.
  3. MyCommunityUser Win User

    Übernahme der Daten aus einer anderen Excel Datei!

    Vorab, ja das geht.

    Suche in der Hilfe und anderen Quellen nach dem Stichwort SVERWEIS. Das ist ein relativ komplexes Thema, das hier kaum erschöpfend beantwortet werden kann. Wenn Du damit etws experimentiert hast, kannst Du hier dann konkrete Fragen dazu stellen. Es gibt hier
    diverse richtige Excel Profis:)

    Bis die Tage

    Gert
  4. jb_53229 Win User

    Übernahme der Daten aus einer anderen Excel Datei!

    Danke für die schnelle und hilfreiche Antwort. Damit hat alles funktioniert.
  5. Claus Busch Win User

    Übernahme der Daten aus einer anderen Excel Datei!

    Hallo jb,

    in deiner Anfrage hast du etwas von einer anderen Datei geschrieben, jetzt schreibst du von einem anderen Tabellenblatt.

    Wenn du das andere Tabellenblatt meinst, dann probiere es so:

    =SVERWEIS(A2;Tabelle2!$A$2:$B$6;2;0)

    Mit freundlichen Grüßen

  6. AndreasNafz Win User

    Probleme mit Office Starter 2010

    Hallo Thomas,

    vielen Dank für die Antwort.

    Habe beim Öffnen von Word die Daten als Administrator eingegeben. Nach dem nächsten Start des PC's und dem erneuten Öffnen von Word/Excel mußte ich die Daten aber wieder eingeben.

    Gruß

    Andi
  7. User Advert


    Hi,

    willkommen im Windows Forum!
Thema:

Übernahme von Eingegebenen Daten in Excel - Microsoft Office

Die Seite wird geladen...

Übernahme von Eingegebenen Daten in Excel - Similar Threads - Übernahme Eingegebenen Daten

Forum Datum

Übernahme des Dezimaltrennzeichens aus Excel in Word

Übernahme des Dezimaltrennzeichens aus Excel in Word: Hallo zusammen, in Excel habe ich ein Balkendiagramm erstellt, das ich in ein Worddokument eingefügt habe. Da das Word-Dokument in Englischer Sprache ist, wünsche ich mir als...
Microsoft Office 8. April 2019

Excel-Tabelle mit Live-Daten aus externer Quelle und manuell eingegebenen Daten?

Excel-Tabelle mit Live-Daten aus externer Quelle und manuell eingegebenen Daten?: Hallo allerseits, Unsere Buchhaltung ist mit einem Wunsch an mich heran getreten, der auf den ersten Blick ganz harmlos klang, aber bei näherer Betrachtung unerwartet schwierig ist: Und zwar...
Microsoft Office 10. August 2018

Übernahme der Daten von Outlook 2003 in Outlook 2016

Übernahme der Daten von Outlook 2003 in Outlook 2016: Wie sichere ich Outlook 2003-Daten und importiere diese in Outlook von Office 2016? - In das Office Forum verschoben -
Microsoft Office 26. April 2017

Übernahme der Daten von Outlook 2003 in Outlook 2016

Übernahme der Daten von Outlook 2003 in Outlook 2016: Wie sichere ich Outlook 2003-Daten und importiere diese in Outlook von Office 2016?
Outlook.com 26. April 2017

CSV Übernahme in Excel

CSV Übernahme in Excel: Seit Windows 10 und Office 365 wird beim Ausdruck der Bankdaten als CSV-Format zwar Excel geöffnet, das Blatt ist aber komplett leer?
Microsoft Office 16. Januar 2017

Übernahme von Daten aus mehreren Datendateien in bereits vorhandene Tabellen (generiert aus...

Übernahme von Daten aus mehreren Datendateien in bereits vorhandene Tabellen (generiert aus...: Guten Abend, ich habe ein Problem, bei dem ich Euch um Mithilfe zur Lösung bitte. In einer Datei befinden sich drei Tabellen mit Daten (Dat1, Dat2 und Dat3), außerdem eine Tabelle Vorlage. Aus...
Microsoft Office 20. Dezember 2016

Erinnerungsfenster öffnet sich jeden Tag, mit allen eingegebenen Geburtstag Daten meiner...

Erinnerungsfenster öffnet sich jeden Tag, mit allen eingegebenen Geburtstag Daten meiner...: Durch das überspielen meiner Outlook Daten (Wiederherstellen Datensicherung) auf den neuen Computer. Öffnet sich immer das Erinnerungsfenster, mit allen Geburtstag Daten, zu dem Datum des Tages....
Microsoft Office 8. November 2016
Übernahme von Eingegebenen Daten in Excel solved
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.